Flyspray already installed. Use the upgrader to upgrade your Flyspray, or delete flyspray.conf.php to run setup. You can *not* use the setup on an existing database.